※安全通報資訊
安全通報類型其它安全通報
發佈日期2019-03-14
標題【漏洞預警】Apache Solr存在安全漏洞(CVE-2019-0192),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新
CVE
BID
影響平台
說明
解決方式
相關資訊連結https://issues.apache.org/jira/browse/SOLR-13301
相關修正資訊連結