※安全通報資訊
安全通報類型其它安全通報
發佈日期2017-05-26
標題【漏洞預警】特定版本Samba軟體存在允許攻擊者遠端執行任意程式碼之漏洞(CVE-2017-7494),可取得管理者權限,請儘速確認Samba軟體版本並進行更新
CVE
BID
影響平台
說明
解決方式
相關資訊連結https://www.samba.org/samba/history/security.html
相關修正資訊連結https://www.samba.org/samba/history/security.html